[BUG] Power bouton = LEDflash mais pas de boot

Aller en bas

[BUG] Power bouton = LEDflash mais pas de boot

Message par micktdr le Jeu 15 Déc - 13:23

On connait le bug "Volume" du Galaxy Nexus (résolu), on aime nos petits bijoux sauf quand un bug gâche tout.
Voici un bug plutôt original posté sur youtube par un utilisateur, son commentaire est simple :
"Phone doesn't start. Whenever you press the power button, the LED flashes"



Par-contre, il ne donne aucune info:
-Est ce que son GNexus à démarré au moins une fois?
-A t il fait une manipulation spéciale? à t il voulu le rooter?
-Est il tombé?
-ect..

Etrange non? est-ce vraiment un bug ou une intox?

_________________
@micktdr *possesseur du Nexus S, Galaxy Note et d'un HTC Magic! le Galaxy Nexus arrive le 20!! à non! le 21 alors !!! bon le 22 ou je fais un malheur! j'espère l'avoir avant noël !! Pâques Mad non c'est bon je l'ai ^^ (31/12/11)
avatar
micktdr
Administrateur
Administrateur

Messages : 120
Date d'inscription : 02/12/2011
Localisation : 33

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [BUG] Power bouton = LEDflash mais pas de boot

Message par Zzacharie le Jeu 15 Déc - 13:32

Oui j'y crois pas trop .. FAKE ???

_________________

Galaxy Nexus : ICS 4.01
Galaxy Note : Rom Stock
Samsung Galaxy S2 : I9100XWKJ2
HTC HD2 : BOYPPC-SHIFTPDA Ginger 2.3.5 CM7_V55



avatar
Zzacharie
Administrateur
Administrateur

Messages : 207
Date d'inscription : 02/12/2011
Age : 30
Localisation : Amiens

Voir le profil de l'utilisateur http://galaxus.forumgratuit.org

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum